Logitec製無線LANルーターをご利用の方へ セキュリティ脆弱性に関するアップデートのお願い

Logitec製の無線LANブロードバンドルーターの一部機種のファームウェアにおいて、セキュリティの脆弱性ががあり、マルウェア Mirai 亜種の感染活動につながっているという報告がありました。
該当製品をご利用の方は、無線LANルーターのファームアップを最新のものにしていただくようお願いいたします。
詳細は下記リンク先をご確認下さい。

該当製品
LAN-WH300N/DR ※1Ver2.14より前
LAN-W300N/DR ※1Ver2.14より前
LAN-WH300N/DRCV ※1Ver2.14より前
LAN-WH300N/DRCY ※1Ver2.14より前
LAN-W300N/RVer2.33より前
LAN-W300N/RU2Ver2.33より前
LAN-W300N/RSVer2.33より前
LAN-W300N/PVer3.09より前
LAN-W300N3LVer1.13N3Lより前
LAN-WH300N/DGRVer1.26より前
LAN-WH300N/DGRUVer1.26より前
※1:シリアルナンバーの末尾が「B」かつファームウェアバージョンがVer.2.14以外のものが対象で、シリアルナンバーの末尾が「B」でない方は、そのまま問題なくお使いいただけます。

■お問い合わせ窓口
「ロジテック株式会社 お客様相談室」
電話番号:0120-741-422(フリーダイヤル)
受付時間:10:00~12:00/13:00~18:00
月曜日~土曜日(祝祭日営業)

【年末年始休業日】
2017年12月30日(土)~2018年1月3日(水)

Mirai 亜種の感染活動に関する注意喚起 (一般社団法人 JPCERT コーディネーションセンター)
https://www.jpcert.or.jp/at/2017/at170049.html

ロジテック製300Mbps無線LANブロードバンドルータおよびセットモデル(全11モデル)に関する重要なお知らせとお願い (ロジテック株式会社)
http://www.logitec.co.jp/info/2017/1219.html